English      Deutsch

Eilige Frage? Wir beantworten Ihre Fragen auch gerne am Telefon: +49 40 68 89 200 00

Welche Systemvoraussetzungen müssen erfüllt sein, um uniique-campaign nutzen zu können?

  • Uniique-Admin 1
  • Uniique-Admin 1's Avatar Topic Author
  • Offline
  • Uniique-Team
  • Uniique-Team
More
- #2 by Uniique-Admin 1
uniique-campaign funktioniert auf Linux und Windows Plattformen. Sie benötigen für den Betrieb eine MySQL Datenbank (ab Version 5), einen Applikation-Server Jboss 6.4.0 EAP und JAVA 8.0.
Last edit: by Uniique-Admin 1.

Please Anmelden to join the conversation.

Top-Preis! 

uniique-campaign
Office Edition

Details Office Edition > 

Download oder Service?

uniique-campaign download
oder online als Service

Optionen Online Services >

Download

Download Software, Doku
und Service-Zugang

Zugang anfordern >

Support & Wartung

Kostenloser Support im Forum
oder Supportvereinbarung

Optionen Support >

 

top